SCM

Forum: PL/pgPSM can be tested on PostgreSQL 8.1 and 8.2.

Posted by: Pavel Stehule
Date: 2007-03-18 13:05
Summary:PL/pgPSM can be tested on PostgreSQL 8.1 and 8.2.
Project:plpsm

I backported PL/pgPSM to stable PostgreSQL versions. plpgpm-0.2.2 was tested with 8.1.8 and 8.2.3.

Sponsors Ads

Latest News

Monitor Forum | Start New Thread Start New Thread
Powered By FusionForge