SCM

News

View News | Submit

Choose a News item and you can browse, search, and post messages.

PL/pgPSM can be tested on PostgreSQL 8.1 and 8.2.

Pavel Stehule - 2007-03-18 13:05 - plpsm

I backported PL/pgPSM to stable PostgreSQL versions. plpgpm-0.2.2 was tested with 8.1.8 and 8.2.3.

0 Comment Read More/Comment
Powered By FusionForge